

<!doctype html>

<!--[if lt IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" class="ie ie6 no-js" dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7 ]>    <html xmlns="http://www.w3.org/1999/xhtml" class="ie ie7 no-js" dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8 ]>    <html xmlns="http://www.w3.org/1999/xhtml" class="ie ie8 no-js" dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9 ]>    <html xmlns="http://www.w3.org/1999/xhtml" class="ie ie9 no-js" dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--><html xmlns="http://www.w3.org/1999/xhtml" class="no-js" xmlns:fb="https://www.facebook.com/2008/fbml"><!--<![endif]-->

	<head id="ctl00_ctl00_ctl00_Head1"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><title>
	‘No country has right to lecture to Poland’: German cardinal - Radio Poland :: News from Poland
</title>
	<meta http-equiv="Content-type" content="text/html; charset=utf-8" />



	<link href="http://external.polskieradio.pl/style/polskieradio.min.css?v=1.0.5638.16313" rel="stylesheet" type="text/css" media="screen" />
	<link href="http://external.polskieradio.pl/style/print.min.css?v=1.0.5638.16313" rel="stylesheet" type="text/css" media="print" />

<link type="text/css" href="http://external.polskieradio.pl/App_Themes/TheNews/_style/Main.min.css?v=1.0.5620.23899" rel="stylesheet" media="All" />





	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>

    
	<script type="text/javascript" src="/scripts/swfobject.js"></script>
	<script type="text/javascript" src="/scripts/jwplayer.js"></script>
	<script type="text/javascript" src="/scripts/jquery.blockUI.js"></script>
	<script type="text/javascript">
		
		var config = {
			debug: true,
			ova: false,
			cookiePlayer: 'PR_PLAYER',
			cookieSong: 'PR_PLAYER_TMP',
			fileserver: 'http://external.polskieradio.pl/'
		};
		
	</script>

	<script type="text/javascript" src="http://external.polskieradio.pl/scripts/v1109/polskieradio.min.js?v=1.0.5638.16313"></script>
	<script type="text/javascript" src="http://external.polskieradio.pl/scripts/polskieradio.min.js?v=1.0.5638.16313"></script>
	



	

	<meta name="robots" content="index, follow" />
	
	

	<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Redakcja angielska --> 
	<script type="text/javascript">
	<!--        //--><![CDATA[//><!--
		var gemius_identifier = new String('B8LlRqL2keme2E292PuQr6dF.hfsF7rf0Iehm0pnPQ7.M7');
		//--><!]]>
	</script>
	<script type="text/javascript" src="http://www.polskieradio.pl/_script/gemius/gemius.js"></script>



	

	<script type="text/javascript">
	    sas_tmstp = Math.round(Math.random() * 10000000000);
	    sas_pageid = '32104/248671'; 	// Page : polskieradio_new/thenews
	    var sas_formatids = '6635,6642,6630,6631';
	    sas_target = ''; 		// Targeting
	    document.write('<scr' + 'ipt  src="http://diff3.smartadserver.com/call2/pubjall/' + sas_pageid + '/' + sas_formatids + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr' + 'ipt>');
</script>

<meta property="og:title" content="‘No country has right to lecture to Poland’: German cardinal"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://thenews.pl/1/10/Artykul/388006,‘No-country-has-right-to-lecture-to-Poland’-German-cardinal"/>
<meta property="og:site_name" content="Polskie Radio dla Zagranicy"/>
<meta property="og:description" content="No country has the right to lecture to Poland on the principles of democracy because Poland has done the most for maintaining democracy in Europe, a German cardinal has said, according to a report."/>
<meta property="og:image" content="http://thenews.pl/5f918a85-5667-4a84-8e7a-ae0014e38dd0.file"/>
<meta name="description" content="No country has the right to lecture to Poland on the principles of democracy because Poland has done the most for maintaining democracy in Europe, a German cardinal has said, according to a report." /><link href="http://thenews.pl/1/10/Artykul/388006,‘No-country-has-right-to-lecture-to-Poland’-German-cardinal" rel="canonical" /></head>
	
	
	<body id="ctl00_ctl00_ctl00_ContentPlaceHolder1_bodyCtrl">
		<form name="aspnetForm" method="post" action="388006,‘No-country-has-right-to-lecture-to-Poland’-German-cardinal" id="aspnetForm" onsubmit="if(typeof markPostBack == 'function') {  markPostBack();} return true;">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=GN83RLZdW2kO_foVGy3G4U1kVlRGKmAckUWcjnSC1gylVlqYQrnp0wuO_1UcziMUMnwa1v6c94OWl0njH8GPt7zuOLj3dh_ISo5SxslIbEDEi3Dnj_3BKVq5bHpFnS0J-MiOdHDnLat7WVAT9Cuqm2RVK_Q1&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=ZGreHUzruZsOamgo912Q3ykm8YJB1DTESkZtE76HfzavTTbqrRCkSYYZKUKYc_fHLScr5fBHbON0MRzAtndd5SQRcvtN2SS3s4xhazPiwyMInJdR8uM60IVqLutkxJpOYOPoN6A6pV_vK8Wwcd178Zx4hDU1&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="65E7F3AF" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
			<input name="ctl00$ctl00$ctl00$ContentPlaceHolder1$__vsKey" type="hidden" id="ctl00_ctl00_ctl00_ContentPlaceHolder1___vsKey" value="dfbdded2-084b-4292-9267-b7cb036c2024" />
			
			
			<div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_TimerUP">
	
					<span id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ProgramNotificationsTimer" style="display:none;"></span>
				
</div>
		
			<img id="logoPrint" src="/style/_img/logoPRprint.gif" width="131" height="45" alt="Logo Polskiego Radia" />
			
			<div id="cAdv">
				<div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_advertise_advertise" class="box adv hide ph_750x200_reklama">
<div id="ph_750x200_reklama" class="reklama" style="display:none;">REKLAMA</div>
    

    

    

    
        <script type="text/javascript">
            if (typeof sas_manager != 'undefined') {
                sas_manager.render(6630); // Format : Billboard 750x200
                if (sas_manager.exists(6630)) {
                    showAdLabel("ph_750x200_reklama");
                }
            }
        </script>
        <noscript>
            <a href="http://diff3.smartadserver.com/call/pubjumpi/32104/248671/6630/S/[timestamp]/?" target="_blank">
            <img src="http://diff3.smartadserver.com/call/pubi/32104/248671/6630/S/[timestamp]/?" border="0" alt="" /></a>
        </noscript>
    

</div>
			</div>

	   
			
	
		
<div id="body-wrap" class="clearfix">

		

	<div id="bg-header">
		<div id="bg-menu">
			<div id="bg-menu-border1"></div>
			<div id="bg-menu-border2"></div>
		</div>
	</div>

	<div id="header-wrap" class="clearfix">
		<div id="top-aside">
			<ul id="radio-stations">
				<li id="li-pr">
					<a title="Polskie Radio" href="http://www.polskieradio.pl/">PolskieRadio.pl</a>
				</li>
				<li id="li-jedynka">
					<a title="Jedynka" href="http://www.polskieradio.pl/7,Jedynka">Jedynka</a>
				</li>
				<li id="li-dwojka">
					<a title="Dwójka" href="http://www.polskieradio.pl/8,Dwojka">Dwójka</a>
				</li>
				<li id="li-trojka">
					<a title="Trójka" href="http://www.polskieradio.pl/9,Trojka">Trójka</a>
				</li>
				<li id="li-czworka">
					<a title="Czwórka" href="http://www.polskieradio.pl/10,Czworka">Czwórka</a>
				</li>
				<li id="li-external">
					<a title="Radio Poland" href="http://www.thenews.pl/">Radio Poland</a>
				</li>
				<li id="li-mojepr">
					<a title="Moje Polskie Radio" href="http://moje.polskieradio.pl">Moje Polskie Radio</a>
				</li>
				<li id="li-ramowka">
					<a title="Ramówka" href="http://www.polskieradio.pl/Portal/Schedule/Schedule.aspx">ramówka</a>
				</li>
			</ul>
		</div>
		<header id="header-main">
			
            <div id="Logo">
				<a href="/" title="Polskie Radio Dla Zagranicy" style='background: url(/style/_img/logo/radiopoland_154x50.png) no-repeat;'></a>
                <span class="zaloba-tape"></span>
                
			</div>
		
			

			<div class="listenCont">
				<div id="listen" class="header-box">
						<span class="choose-station">
							<span id="chStation" onclick="window.open('/Player?id=-5','_blank','width=822,height=700,location=0,menubar=0,resizable=0,scrollbars=0,status=0,toolbar=0,titlebar=0',true);" >LISTEN LIVE</span>
							<span id="chStations"></span>
						</span>
						<div id="programs-wrap">
							<div class="brdr"></div>

                            <div class="oneStation">
								<a href="javascript:void(null);" onclick="window.open('/Player?id=-5','_blank','width=822,height=700,location=0,menubar=0,resizable=0,scrollbars=0,status=0,toolbar=0,titlebar=0',true);">
									<img width="80" height="80" src="http://moje.polskieradio.pl/_img/kanaly/pr5_80.jpg" alt="Zagranica">
								</a>
							</div>
                            <div class="oneStation">
								<a href="javascript:void(null);" onclick="window.open('/Player?id=-16','_blank','width=822,height=700,location=0,menubar=0,resizable=0,scrollbars=0,status=0,toolbar=0,titlebar=0',true);">
									<img width="80" height="80" src="http://moje.polskieradio.pl/_img/kanaly/radio_poland_east_80.jpg" alt="Zagranica">
								</a>
							</div>
                            <div class="oneStation">
								<a href="javascript:void(null);" onclick="window.open('/Player?id=-13','_blank','width=822,height=700,location=0,menubar=0,resizable=0,scrollbars=0,status=0,toolbar=0,titlebar=0',true);">
									<img width="80" height="80" src="http://moje.polskieradio.pl/_img/kanaly/radio_poland_dab_on_80.jpg" alt="Zagranica">
								</a>
							</div>

                            <div class="oneStation">
								<a href="javascript:void(null);" onclick="window.open('/Player?id=-1','_blank','width=822,height=700,location=0,menubar=0,resizable=0,scrollbars=0,status=0,toolbar=0,titlebar=0',true);">
									<img width="80" height="80" src="http://moje.polskieradio.pl/_img/kanaly/pr1_80.jpg" alt="Jedynka">
								</a>
							</div>
                            <div class="oneStation">
								<a href="javascript:void(null);" onclick="window.open('/Player?id=-2','_blank','width=822,height=700,location=0,menubar=0,resizable=0,scrollbars=0,status=0,toolbar=0,titlebar=0',true);">
									<img width="80" height="80" src="http://moje.polskieradio.pl/_img/kanaly/pr2_80.jpg" alt="Dwójka">
								</a>
							</div>
                            <div class="oneStation">
								<a href="javascript:void(null);" onclick="window.open('/Player?id=-3','_blank','width=822,height=700,location=0,menubar=0,resizable=0,scrollbars=0,status=0,toolbar=0,titlebar=0',true);">
									<img width="80" height="80" src="http://moje.polskieradio.pl/_img/kanaly/pr3_80.jpg" alt="Trójka">
								</a>
							</div>

                            <div class="oneStation">
								<a href="javascript:void(null);" onclick="window.open('/Player?id=-4','_blank','width=822,height=700,location=0,menubar=0,resizable=0,scrollbars=0,status=0,toolbar=0,titlebar=0',true);">
									<img width="80" height="80" src="http://moje.polskieradio.pl/_img/kanaly/pr4_80.jpg" alt="Czwórka">
								</a>
							</div>
                            <div class="oneStation">
								<a href="javascript:void(null);" onclick="window.open('/Player?id=41','_blank','width=822,height=700,location=0,menubar=0,resizable=0,scrollbars=0,status=0,toolbar=0,titlebar=0',true);">
									<img width="80" height="80" src="http://moje.polskieradio.pl/_img/kanaly/41_80.jpg" alt="Czwórka">
								</a>
							</div>
                            <div class="oneStation">
								<a href="javascript:void(null);" onclick="window.open('/Player?id=-12','_blank','width=822,height=700,location=0,menubar=0,resizable=0,scrollbars=0,status=0,toolbar=0,titlebar=0',true);">
									<img width="80" height="80" src="http://moje.polskieradio.pl/_img/kanaly/136_80.jpg" alt="Czwórka">
								</a>
							</div>

							<a title="Wszystkie Kanały internetowe" class="choose" onclick="OpenFullPlayer();" href="javascript:void(null);">Kanały internetowe »</a>
						</div>
					</div>
			</div>

			
<div id="quick-search">
    <span>
        <span>Szukaj</span> w serwisie
    </span>
    <div id="wrap-inputs">
        <input name="ctl00$ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$cHead$pr_searchBox$s_txtbox_search" type="text" value="Search in portal" maxlength="100" id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_cHead_pr_searchBox_s_txtbox_search" class="ui-searchBox-text" />
        
    </div>

    <a id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_cHead_pr_searchBox_s_lnkbtn_search" title="Search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$cHead$pr_searchBox$s_lnkbtn_search&quot;, &quot;&quot;, true, &quot;grSearch&quot;, &quot;&quot;, false, true))"></a>
</div>

<script type="text/javascript">
    $(document).ready(function() {
        $('#ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_cHead_pr_searchBox_s_txtbox_search').keyup(function(e) {
            if (e.keyCode == 13 && $('#ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_cHead_pr_searchBox_s_txtbox_search').val()) {
                __doPostBack('s_lnkbtn_search');
            }
        });
    });
</script>



			<div id="bNavM">
				

<script type="text/javascript" language="javascript">
    $(document).ready(function() {
//        jQuery(".dMenu").mouseenter(
//            function(){
//                jQuery(this).find("a:eq(0)").addClass("active-mouse");
//            }
//        );

//        jQuery(".dMenu").mouseleave(
//            function(){
//                jQuery(this).find("a:eq(0)").removeClass("active-mouse");
//            }
//        );
        // dodaje klase "last" do ostatniego elementu listy
//        jQuery(".subMenu").each(function(){
//            $(this).find(".menuLink").last().addClass("last");
//        });

        // dodaje klase "first" do ostatniego elementu listy
        jQuery(".subMenu").each(function(){
            $(this).find("li").first().addClass("first");
        });

        // delete subMenu>ul if hasn't li
        jQuery(".subMenu").each(function(){
            if($(this).find("li").size() == '0') {
                $(this).remove();
            }
        });
    });
</script>

<div class="leftMenu">
    <span class="leftMenuBonus01 dNoneForSpecialWebs"></span>

    <div id="mainMenu">
        
                <div class="dMenu CategoryLinks" onmouseover="ShowMenu('Section_1');" onmouseout="HideMenu('Section_1');" style="display:inline;">
                    <a class='home' id='1' href='/1' >
                        Home
                    </a>

                    <div id='Section_1' class="subMenu" style="display:none;">
                        <ul>
                            
                        </ul>
                    </div>
                </div>
            
                <div class="dMenu CategoryLinks" onmouseover="ShowMenu('Section_2');" onmouseout="HideMenu('Section_2');" style="display:inline;">
                    <a class='' id='2' href='' >
                        News
                    </a>

                    <div id='Section_2' class="subMenu" style="display:none;">
                        <ul>
                            
                                    <li>
                                        <span class="break">&#160;|&#160;</span>
                                        <a href='/1/9,National'  >
                                            National
                                        </a>
                                    </li>
                                
                                    <li>
                                        <span class="break">&#160;|&#160;</span>
                                        <a href='/1/10,International'  >
                                            Foreign Affairs
                                        </a>
                                    </li>
                                
                                    <li>
                                        <span class="break">&#160;|&#160;</span>
                                        <a href='/1/12,Business'  >
                                            Business
                                        </a>
                                    </li>
                                
                                    <li>
                                        <span class="break">&#160;|&#160;</span>
                                        <a href='/1/5,Sport'  >
                                            Sport
                                        </a>
                                    </li>
                                
                                    <li>
                                        <span class="break">&#160;|&#160;</span>
                                        <a href='/1/11,Culture'  >
                                            Culture
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            
                <div class="dMenu CategoryLinks" onmouseover="ShowMenu('Section_3');" onmouseout="HideMenu('Section_3');" style="display:inline;">
                    <a class='' id='3' href='/1/6,Radio' >
                        Radio
                    </a>

                    <div id='Section_3' class="subMenu" style="display:none;">
                        <ul>
                            
                                    <li>
                                        <span class="break">&#160;|&#160;</span>
                                        <a href='/1/64/Artykul/23553,Schedule'  >
                                            Schedule
                                        </a>
                                    </li>
                                
                                    <li>
                                        <span class="break">&#160;|&#160;</span>
                                        <a href='/podcast'  >
                                            Podcast
                                        </a>
                                    </li>
                                
                                    <li>
                                        <span class="break">&#160;|&#160;</span>
                                        <a href='/1/64/Artykul/23551,How-to-Listen'  >
                                            How to Listen
                                        </a>
                                    </li>
                                
                        </ul>
                    </div>
                </div>
            
                <div class="dMenu CategoryLinks" onmouseover="ShowMenu('Section_4');" onmouseout="HideMenu('Section_4');" style="display:inline;">
                    <a class='' id='4' href='/1/53,Most-Popular' >
                        Most Popular
                    </a>

                    <div id='Section_4' class="subMenu" style="display:none;">
                        <ul>
                            
                        </ul>
                    </div>
                </div>
            
                <div class="dMenu CategoryLinks" onmouseover="ShowMenu('Section_6');" onmouseout="HideMenu('Section_6');" style="display:inline;">
                    <a class='' id='6' href='/1/64/Artykul/23557,About-Us' >
                        About Us
                    </a>

                    <div id='Section_6' class="subMenu" style="display:none;">
                        <ul>
                            
                        </ul>
                    </div>
                </div>
            
                <div class="dMenu CategoryLinks" onmouseover="ShowMenu('Section_7');" onmouseout="HideMenu('Section_7');" style="display:inline;">
                    <a class='' id='7' href='/1/54,Contact-Us' >
                        Contact Us
                    </a>

                    <div id='Section_7' class="subMenu" style="display:none;">
                        <ul>
                            
                        </ul>
                    </div>
                </div>
            
    </div>
</div>
			</div>

		</header>
	</div>
			<div id="cC">
				<div id="cColumns">
					<div id="colFirst-wide">
						

<div class="marTop">
    <div class='box bContent bgColor '>
        
                <h1>‘No country has right to lecture to Poland’: German cardinal</h1>
                <div class="bContBelt">
                    <div class="bChP channel">
                        PR dla Zagranicy
                    </div>

                    <div class="bAd date">
                        <i>Grzegorz Siwicki</i>
                        
                        19.10.2018 11:07
                    </div>
                </div>                

                

                <div class="bLead">
                    <span id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl00_lblLead">No country has the right to lecture to Poland on the principles of democracy because Poland has done the most for maintaining democracy in Europe, a German cardinal has said, according to a report.</span>
                </div>

                
                    <div class="bArticle">
                        <img id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl00_imgMain" title="Cardinal Gerhard Ludwig Mueller pictured as he celebrates Mass in the Polish town of Myszyniec in 2012. Photo: Jolanta Dyr [CC BY-SA 3.0 (https://creativecommons.org/licenses/by-sa/3.0)], from Wikimedia Commons" src="http://external.polskieradio.pl/files/5f918a85-5667-4a84-8e7a-ae0014e38dd0.file" alt="Cardinal Gerhard Ludwig Mueller pictured as he celebrates Mass in the Polish town of Myszyniec in 2012. Photo: Jolanta Dyr [CC BY-SA 3.0 (https://creativecommons.org/licenses/by-sa/3.0)], from Wikimedia Commons" border="0" /><span id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl00_lblMainImageDescription" class="imgLead">Cardinal Gerhard Ludwig Mueller pictured as he celebrates Mass in the Polish town of Myszyniec in 2012. Photo: Jolanta Dyr [CC BY-SA 3.0 (https://creativecommons.org/licenses/by-sa/3.0)], from Wikimedia Commons</span><span id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl00_lblMainImageAuthor" class="imgAuthor"></span>
                    </div>
                

                

                <div id="flashArticleDiv"></div>


               
                
                         <div class="bArt"><p>Speaking at an international conference in Poland, Cardinal Gerhard Mueller said on Thursday that &ldquo;no nation can be a teacher of others in Europe&rdquo; and that &ldquo;no European institution can impose its values on others,&rdquo; Poland&rsquo;s dziennik.pl online newspaper reported.</p>
<p>Mueller, who served as the Roman Catholic Church&rsquo;s Prefect of the Congregation for the Doctrine of the Faith from 2012 to 2017, told the conference that &ldquo;there is an ongoing attack on countries that are working to re-Christianise the continent,&rdquo; dziennik.pl reported.</p>
<p>Such &ldquo;attacks&rdquo; are being driven by &ldquo;Marxist ideology," which "denies all those principles that lay at the foundation of Europe,&rdquo; Mueller was quoted as saying during the 2nd International Europa Christi Congress.</p>
<p>&ldquo;First, they wanted to destroy Catholic Ireland in this way, now Poland is the main target of these circles,&rdquo; Mueller said, as quoted by dziennik.pl.</p>
<p>He argued that Poland was being targeted through actions such as "teaching Poland about the principles of democracy," while he said &ldquo;Poland is the European country which has done the most for democracy, for freedom, for the self-determination of the nation, for the dignity of the human being.&rdquo;</p>
<p>Mueller also said that &ldquo;Poland has suffered the most and fought the most throughout its history.&rdquo;</p>
<p>He referred to the period when Poland was under foreign rule for 123 years until 1918, partitioned between three invading powers, Russia, Austria and Prussia.</p>
<p>He said: &ldquo;Poland was divided, there were partitions, but the Polish soul was not affected. Today's attack on Poland is worse because back then only the body was torn apart. Today the aim is to deal a deadly blow to the Polish soul.</p>
<p>&ldquo;The inner coordinates of Christian Poland are to be destroyed."</p>
<p>Referring to Donald Tusk, a former Polish prime minister who is now a top European Union official, Mueller said: &ldquo;If I were Donald Tusk and had some say in Europe, instead of instructing Poland, I would teach everyone in the European Parliament to say one phrase in Polish: 'Thank you'&mdash;Thank you Poland for what you have done in Europe."</p>
<p>Christians from across Central and Eastern Europe in September debated the future of the Church, Poland and Europe at a conference in the central-western Polish city of <a href="http://www.thenews.pl/1/9/Artykul/383613,Christians-from-across-CEE-debate-future-of-Europe-in-Polish-city">Gniezno</a>. The event was held under the motto &ldquo;Europe &ndash; A Land of the Free. The Inspirational Power of Christianity.&rdquo; </p>
<p>Polish Prime Minister Mateusz Morawiecki last month told <a href="http://www.thenews.pl/1/10/Artykul/382542,Solidarity-is-Polands-gift-to-Europe-PM">Catholic leaders from 45 countries</a> that Poland's tradition of solidarity was the country's gift to Europe.</p>
<p>(gs/pk)</p>
<p>Source: dziennik.pl</p></div>
                    

                <div class="bTags">
                    <span class="disBloNon">tags: </span>
                    <a href='/1/3/Tematy/100770'>Catholic Church</a>
                </div>
            
    </div>
</div>

<script type="text/javascript">
    function ShowRecommendPageForm() {
        $('#divRecommendPage_123127200597').css('display', 'block');
    }
    function SendMail() {
        if (Page_ClientValidate('vgRecommendPage')) {
            var mail = $('#ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl01_txtBoxEmail')[0].value;
            var user = $('#ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl01_txtBoxFrom')[0].value;
            var url = 'http://thenews.pl/1/10/Artykul/388006,%E2%80%98No-country-has-right-to-lecture-to-Poland%E2%80%99-German-cardinal';
            var comment = $('#ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl01_txtBoxComment')[0].value;

            var btn = $('#ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl01_btnRecommend')[0];
            btn.disabled = true;
            btn.value = "Wysyłanie...";

            CallPageMethod('/Portal/PageMethods.aspx', 'RecommendPage', RecommendPageSuccess, RecommendPageFail,
                'userFrom', user, 'mailTo', mail, 'url', url, 'comment', comment);
        }
        return false;
    }
    function RecommendPageSuccess(result, userContext, methodName) {
        if (result.d == true)
            alert('Wiadomosc została wysłana');
        else alert('Nie udało się wysłać wiadomości');

        var btn = $('#ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl01_btnRecommend')[0];
        btn.disabled = false;
        btn.value = "Poleć";
    }
    function RecommendPageFail() {
        alert('Nie udało się wysłać wiadomości');

        var btn = $('#ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl01_btnRecommend')[0];
        btn.disabled = false;
        btn.value = "Poleć";
    }
</script>



<div class='marTopNone '>

        <div class="underArt">
            <span class="bLua">
                <a class="print" title="drukuj" href="#" onclick="window.print();return false;">
                    <span class="ico iPrint"></span>
                    <span>Print</span>
                </a>
                <!--<a class="recommend" title="poleć znajomemu" href="#" onclick="javascript:ShowRecommendPageForm();return false;"><span class="ico iRecommend"></span><span>Poleć znajomemu</span></a>-->
            </span>           
            <br />
            <div id="divRecommendPage_123127200597" style="display:none;">
                <table>
                    <tr>
                        <td>Adres email znajomego</td>
                        <td><input name="ctl00$ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$FirstColumn_A$ctl01$txtBoxEmail" type="text" id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl01_txtBoxEmail" class="divRecommendPageInput" InstanceID="55" class="droppable" /></td>
                    </tr>
                    <tr>
                        <td colspan="2">
                            
                            
                        </td>
                    </tr>
                    <tr>
                        <td>Komentarz</td>
                        <td><textarea name="ctl00$ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$FirstColumn_A$ctl01$txtBoxComment" rows="5" cols="20" id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl01_txtBoxComment" class="divRecommendPageInput" InstanceID="55" class="droppable"></textarea></td>
                    </tr>
                    <tr>
                        <td>Podpis</td>
                        <td><input name="ctl00$ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$FirstColumn_A$ctl01$txtBoxFrom" type="text" id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl01_txtBoxFrom" class="divRecommendPageInput" InstanceID="55" class="droppable" /></td>
                    </tr>
                    <tr>
                        <td colspan="2">
                                                    
                        </td>
                    </tr>
                </table>
                <div>
                    <a onclick="return SendMail();" id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl01_btnRecommend" InstanceID="55" class="droppable" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$FirstColumn_A$ctl01$btnRecommend&quot;, &quot;&quot;, true, &quot;vgRecommendPage&quot;, &quot;&quot;, false, true))"><span>Poleć</span></a>
                </div>
            </div>
        </div>
    </div>
    <span class="bRua">
        <span class="facebook sIco">
            
            <iframe src="http://www.facebook.com/plugins/like.php?href=http://thenews.pl/1/10/Artykul/388006,‘No-country-has-right-to-lecture-to-Poland’-German-cardinal&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
        </span>
        <span class="tweet sIco">
            
            <a title="Twitter" target="_blank" class="ico ico-s iTwitter" href="http://twitter.com/home?status=http://thenews.pl/1/10/Artykul/388006,‘No-country-has-right-to-lecture-to-Poland’-German-cardinal"></a>
        </span>
        <span class='st_sharethis_button shareThis sIco' displayText='ShareThis'>
            <script type="text/javascript">var switchTo5x = true;</script>
            <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
            <script type="text/javascript">stLight.options({ publisher: '5543d716-4716-46ac-9462-462fde015bae' });</script>
        </span>
        <span>
            <a title="Wykop" target="_blank" href="http://www.wykop.pl/dodaj?url=http%3A%2F%2Fthenews.pl%2F1%2F10%2FArtykul%2F388006,‘No-country-has-right-to-lecture-to-Poland’-German-cardinal" class="ico ico-s iWykop"></a> 
        </span>
        <span>
            <script type="text/javascript">
                document.write("<a title='Blip' target='_blank' href='http://blip.pl/dashboard?body=" + encodeURIComponent(document.title) + " http://thenews.pl/1/10/Artykul/388006,‘No-country-has-right-to-lecture-to-Poland’-German-cardinal' id='blipIcon' class='ico ico-s iBlip'></a>");
            </script>
        </span>
        <span>
            <script type="text/javascript">
                document.write("<a title='Google' target='_blank' id='googlelink' title='Google' href='http://www.google.pl/bookmarks/mark?op=add&hl=pl&title=" + encodeURIComponent(document.title) + "&bkmk=" + encodeURIComponent(location.href) + "' class='ico ico-s iGoogle'></a>");
            </script>
        </span>
    </span><div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl05_advertise" class="box adv hide ph_300x250_reklama">
<div id="ph_300x250_reklama" class="reklama" style="display:none;">REKLAMA</div>
    
        <script type="text/javascript">
            if (typeof sas_manager != 'undefined') {
                sas_manager.render(6631); // Format : Rectangle 300x250
                if (sas_manager.exists(6631)) {
                    showAdLabel("ph_300x250_reklama");
                }
            }
        </script>
        <noscript>
            <a href="http://diff3.smartadserver.com/call/pubjumpi/32104/248671/6631/S/[timestamp]/?" target="_blank">
            <img src="http://diff3.smartadserver.com/call/pubi/32104/248671/6631/S/[timestamp]/?" border="0" alt="" /></a>
        </noscript>
    

    

    

    

</div>

<div class='box bStaticConent s3Expt bgColor '>
    <div class="mTitleBonus dNoneForSpecialWebs"></div>
    
    <div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl06_TitleDiv" class="mTitle">
        <span>
            
        </span>
    </div>

    <div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_FirstColumn_A_ctl06_ContentDiv">
        <script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1528516377397808']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1528516377397808&amp;ev=PixelInitialized" /></noscript>

    </div>
</div>


						<div class="cB5">
							<div class="b5ColLeft">
								
							</div>
							<div class="b5ColRight fl">
								
							</div>
						</div>

						

						<div class="cB5">
							<div class="b5ColLeft">
								
							</div>
							<div class="b5ColRight fl">
								
							</div>
						</div>

						
					</div>

					<div id="colSecond-wide">
						

<div class='box bStaticConent s3Expt bgColor fourIcons'>
    <div class="mTitleBonus dNoneForSpecialWebs"></div>
    
    <div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_SecondColumn_A_ctl00_TitleDiv" class="mTitle">
        <span>
            
        </span>
    </div>

    <div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_SecondColumn_A_ctl00_ContentDiv">
        <ul>
    <li>
        <a class="img facebook" href="https://www.facebook.com/radiopoland" title="Facebook"></a>
        <a href="http://www.facebook.com/pl.thenews" title="Facebook">Facebook</a>
    </li>
    <li>
        <a class="img twitter" href="http://twitter.com/thenews_PL" title="Twitter"></a>
        <a href="http://twitter.com/thenews_PL" title="Twitter">Twitter</a>
    </li>
    <li>
        <a class="img rss" href="http://www.thenews.pl/rss" title="Rss"></a>
        <a href="http://www.thenews.pl/rss" title="Rss">Rss</a>
    </li>
    <li class="last">
        <a class="img podcast" href="http://www.thenews.pl/podcast" title="Podcast"></a>
        <a href="http://www.thenews.pl/podcast" title="Podcast">Podcast</a>
    </li>
</ul>
    </div>
</div>

<div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_SecondColumn_A_ctl01_s_panel_list" class="box bgColor noBinside documentsList_23 mTitleBlack" InstanceID="23" class="droppable">
	
    <div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_SecondColumn_A_ctl01_s_panel_listName">
		
        <div class="mTitle">
            
            <a href="/1/6,Radio">Featured Radio</a>
        </div>
    
	</div>         
        <div id='s_panel_tabs_23' class="documentsList_tabFill">
        
        
                <div id='s_panel_allContent_23_274'>
                    
                    <div id='s_panel_content_23_274'>
                        

<ul class="article imgWithMargin">
    
            <li>
                <span class="bIcoTi">
                    <span id="ctl00_rptrItems_ctl00_Span1" class="bIcons">
                        <a href="javascript:void(null);" id="ctl00_rptrItems_ctl00_PlaySound1_A1" class="ico iSpeaker" title="LISTEN LIVE" onclick="javascript:playFile('269028','49aae082-3ec7-45eb-a068-21a404f100bf','BALANCE :: There\'s no business like book business?','610','','0');"></a>

                        
                            
    <a class="ico iPlus" title="add to favourites" href="javascript:void(null);" onclick="javascript:playFile('269028','49aae082-3ec7-45eb-a068-21a404f100bf','BALANCE :: There\'s no business like book business?','610','','1');"></a>

                        
                    </span>
                </span>

                <a href="/1/241/Artykul/386373,BALANCE-Theres-no-business-like-book-business" id="ctl00_rptrItems_ctl00_aImg" class="aImg" title="BALANCE :: There's no business like book business?">
                    <img alt='BALANCE :: There's no business like book business?' src='http://external.polskieradio.pl/files/62741254-6105-4bc1-af34-30db7b77d9e8.file?format=136x81' width="136" height="81" />
                </a>

                <span class="bTitle">
                    <a href='/1/241/Artykul/386373,BALANCE-Theres-no-business-like-book-business' title='BALANCE :: There's no business like book business?'>
                        BALANCE :: There's no business like bo&#160;...
                    </a>
                </span>

                <span class="bDesc">
                    <a href='/1/241/Artykul/386373,BALANCE-Theres-no-business-like-book-business' title='BALANCE :: There's no business like book business?'>
                        A look at "The Polish Book Market 2018" report released by the Polish Book&#160;...
                    </a>
                </span>
            </li>
        
            <li>
                <span class="bIcoTi">
                    <span id="ctl00_rptrItems_ctl01_Span1" class="bIcons">
                        <a href="javascript:void(null);" id="ctl00_rptrItems_ctl01_PlaySound1_A1" class="ico iSpeaker" title="LISTEN LIVE" onclick="javascript:playFile('269066','493611b6-ce37-4d74-9036-de90550f1ddf','Q&amp;A 09 10 2018','630','','0');"></a>

                        
                            
    <a class="ico iPlus" title="add to favourites" href="javascript:void(null);" onclick="javascript:playFile('269066','493611b6-ce37-4d74-9036-de90550f1ddf','','630','','1');"></a>

                        
                    </span>
                </span>

                <a href="/1/6/Artykul/386798,QandA-25-years-of-cleaning-up-Poland" id="ctl00_rptrItems_ctl01_aImg" class="aImg" title="Q&amp;A :: 25 years of cleaning up Poland">
                    <img alt='Q&A :: 25 years of cleaning up Poland' src='http://external.polskieradio.pl/files/aa2e9b28-e7d1-44af-b1a9-7c3ac9d2559b.file?format=136x81' width="136" height="81" />
                </a>

                <span class="bTitle">
                    <a href='/1/6/Artykul/386798,QandA-25-years-of-cleaning-up-Poland' title='Q&A :: 25 years of cleaning up Poland'>
                        Q&A :: 25 years of cleaning up Poland
                    </a>
                </span>

                <span class="bDesc">
                    <a href='/1/6/Artykul/386798,QandA-25-years-of-cleaning-up-Poland' title='Q&A :: 25 years of cleaning up Poland'>
                        This year marks 25 years since the Clean Up the World  campaign was launche&#160;...
                    </a>
                </span>
            </li>
        
</ul>
                    </div>
                    <div id='s_panel_pager_23_274'>
                        
                    </div>
                </div>
            
            
    
    </div>   

</div>


<div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_SecondColumn_A_ctl02_s_panel_list" class="box bgColor noBinside documentsList_48 mTitleBlack" InstanceID="48" class="droppable">
	
    <div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_SecondColumn_A_ctl02_s_panel_listName">
		
        <div class="mTitle">
            
            <a href="/1/53">Most Popular</a>
        </div>
    
	</div>         
        <div id='s_panel_tabs_48' class="documentsList_tabFill">
        
        
                <div id='s_panel_allContent_48_888'>
                    
                    <div id='s_panel_content_48_888'>
                        
        <ul class="article expt1">
    
        <li>
            <span class="bList">
                

                <span class="bTitle">
                    <a href='/1/9/Artykul/388347,PiS-triumphs-in-Polish-local-elections-TVP' title='PiS triumphs in Polish local elections: TVP'>
                        PiS triumphs in Polish local e&#160;...
                    </a>
                </span>
            </span>
        </li>
    
        <li>
            <span class="bList">
                

                <span class="bTitle">
                    <a href='/1/9/Artykul/388351,UPDATE-Polish-conservatives-win-local-elections-TVP' title='UPDATE: Polish conservatives win local elections - TVP'>
                        UPDATE: Polish conservatives w&#160;...
                    </a>
                </span>
            </span>
        </li>
    
        <li>
            <span class="bList">
                

                <span class="bTitle">
                    <a href='/1/10/Artykul/388335,Polish-FM-to-discuss-US-troop-presence-with-NATO-chief' title='Polish FM to discuss US troop presence with NATO chief'>
                        Polish FM to discuss US troop &#160;...
                    </a>
                </span>
            </span>
        </li>
    
        <li>
            <span class="bList">
                

                <span class="bTitle">
                    <a href='/1/6/Artykul/388246,Whats-Up-Warsaw-encourages-EU-citizens-to-vote' title='What's Up :: Warsaw encourages EU citizens to vote'>
                        What's Up :: Warsaw encourages&#160;...
                    </a>
                </span>
            </span>
        </li>
    
        <li>
            <span class="bList">
                

                <span class="bTitle">
                    <a href='/1/11/Artykul/388343,Polishborn-pope-remembered-in-Washington' title='Polish-born pope remembered in Washington'>
                        Polish-born pope remembered in&#160;...
                    </a>
                </span>
            </span>
        </li>
    
        </ul>
    
                    </div>
                    <div id='s_panel_pager_48_888'>
                        
                    </div>
                </div>
            
            
    
    </div>   

</div>


<div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_SecondColumn_A_ctl03_s_panel_list" class="box bgColor noBinside documentsList_533 mTitleBlack" InstanceID="533" class="droppable">
	
    <div id="ctl00_ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_SecondColumn_A_ctl03_s_panel_listName">
		
        <div class="mTitle">
            
            <span>Radio Shorts</span>
        </div>
    
	</div>         
        <div id='s_panel_tabs_533' class="documentsList_tabFill">
        
        
                <div id='s_panel_allContent_533_1009'>
                    
                    <div id='s_panel_content_533_1009'>
                        

<ul class="article smallPhoto">
    
    <li>
        <span class="bIcoTi">
            <span id="ctl00_rptrItems_ctl00_bIcons" class="bIcons">
                <a href="javascript:void(null);" id="ctl00_rptrItems_ctl00_PlaySound1_A1" class="ico iSpeaker" title="LISTEN LIVE" onclick="javascript:playFile('270258','565080f9-e384-4c54-a2d0-3ed277447f1a','Polish president visits Berlin','269','','0');"></a>

                
                    
    <a class="ico iPlus" title="add to favourites" href="javascript:void(null);" onclick="javascript:playFile('270258','565080f9-e384-4c54-a2d0-3ed277447f1a','Polish president visits Berlin','269','','1');"></a>

                
            </span>
        </span>

        <a href="/1/6/Artykul/388377,Polish-president-visits-Berlin" id="ctl00_rptrItems_ctl00_aImg" class="aImg" title="Polish president visits Berlin">
            <img alt='Polish president visits Berlin' src='http://external.polskieradio.pl/files/c849710e-253d-4e0a-9503-255f9f834481.file?format=328x180' width="136" height="81" />
        </a>

        <span class="bTitle">
            <a href='/1/6/Artykul/388377,Polish-president-visits-Berlin' title='Polish president visits Berlin'>
                Polish president visits Berlin
            </a>
        </span>        

        <span class="bDesc">
            <a href='/1/6/Artykul/388377,Polish-president-visits-Berlin' title='Polish president visits Berlin'>
                Polish President Andrzej Duda was on Monday scheduled to embark on a trip to Berlin to discuss some key issues in bilateral relations with German leaders.
            </a>
        </span>
    </li>            
        
    <li>
        <span class="bIcoTi">
            <span id="ctl00_rptrItems_ctl01_bIcons" class="bIcons">
                <a href="javascript:void(null);" id="ctl00_rptrItems_ctl01_PlaySound1_A1" class="ico iSpeaker" title="LISTEN LIVE" onclick="javascript:playFile('270170','1d839249-de84-4b9b-ac78-3c0bf7ad0fde','What\'s Up 21.10.2018 Warsaw encourages EU citizens to vote.mp3','1447','','0');"></a>

                
                    
    <a class="ico iPlus" title="add to favourites" href="javascript:void(null);" onclick="javascript:playFile('270170','1d839249-de84-4b9b-ac78-3c0bf7ad0fde','','1447','','1');"></a>

                
            </span>
        </span>

        <a href="/1/6/Artykul/388246,Whats-Up-Warsaw-encourages-EU-citizens-to-vote" id="ctl00_rptrItems_ctl01_aImg" class="aImg" title="What's Up :: Warsaw encourages EU citizens to vote">
            <img alt='What's Up :: Warsaw encourages EU citizens to vote' src='http://external.polskieradio.pl/files/9b3d6c21-2d7e-4b10-814f-b64c13df3dac.file?format=328x180' width="136" height="81" />
        </a>

        <span class="bTitle">
            <a href='/1/6/Artykul/388246,Whats-Up-Warsaw-encourages-EU-citizens-to-vote' title='What's Up :: Warsaw encourages EU citizens to vote'>
                What's Up :: Warsaw encourages EU citizens to vote
            </a>
        </span>        

        <span class="bDesc">
            <a href='/1/6/Artykul/388246,Whats-Up-Warsaw-encourages-EU-citizens-to-vote' title='What's Up :: Warsaw encourages EU citizens to vote'>
                The voteinwarsaw.eu website has been disseminating information about the right of EU citizens to cast their vote in local elections
            </a>
        </span>
    </li>            
        
</ul>
                    </div>
                    <div id='s_panel_pager_533_1009'>
                        
                    </div>
                </div>
            
            
    
    </div>   

</div>


					</div>
				</div>
			</div>

		
<div id="bTailTop">
    <div id="bbTailTop">
        <ul>
            <li>
                <span>
                    <a class="img howToListen" href="/1/64/Artykul/23551,How-to-listen" title="How to listen"></a>
                    <a href="/1/64/Artykul/23551,How-to-listen" title="How to listen">How to listen</a>
                </span>
            </li>
            <li>
                <span>
                    <a class="img podcast" href="/podcast" title="Podcast"></a>
                    <a href="http://www.thenews.pl/podcast" title="Podcast">Podcast</a>
                </span>
            </li>
<!--
            <li>
                <span>
                    <a class="img schedules" href="/Portal/Schedule/Schedule.aspx" title="Schedules"></a>
                    <a href="/Portal/Schedule/Schedule.aspx" title="Schedules">Schedules</a>
                </span>
            </li>
-->
            <li>
                <span>
                    <a class="img rss" href="/rss" title="RSS"></a>
                    <a href="http://www.thenews.pl/rss" title="RSS">RSS</a>
                </span>
            </li>
            
            <li>
                <span>
                    <a class="img contactUs" href="/1/54,Contact-Us" title="Contact Us"></a>
                    <a href="/1/54,Contact-Us" title="Contact Us">Contact Us</a>
                </span>
            </li>
        </ul>
    </div>
</div>
    <div id="bTail">
    <div id="bTL">
        Copyright © Polskie Radio S.A 
        <span class="links">
            <a href="/1/64/Artykul/23557,About-Us" title="About Us">About Us</a>
            <a href="/1/54,Contact-Us" title="Contact Us">Contact Us</a>
        </span>
    </div>
</div>








</div>
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-464348-14']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script>

	  
		

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":false,"interval":60000,"uniqueID":"ctl00$ctl00$ctl00$ContentPlaceHolder1$ProgramNotificationsTimer"}, null, null, $get("ctl00_ctl00_ctl00_ContentPlaceHolder1_ProgramNotificationsTimer"));
});
//]]>
</script>
</form>
		
		
		
			
			<script type="text/javascript">
				if (typeof sas_manager != 'undefined') {
					sas_manager.render(6635); // Format : 1x1_x1 1x1
				}
			</script>
			<noscript>
				<a href="http://diff3.smartadserver.com/call/pubjumpi/32104/220967/6635/M/636758082871850029/?" target="_blank">
				<img src="http://diff3.smartadserver.com/call/pubi/32104/220967/6635/M/636758082871850029/?" border="0" alt="" /></a>
			</noscript>
		
		
	</body>

</html>